当前位置: 网站首页 > 双色球领奖期限 软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

量价组合(大智慧公式)

点击: 次    来源:顶尖双色球    作者:股市狙击 - 小 + 大

量价组合

N:=13;M:=34;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV1:=MA(OBV,N);
OBV2:=MA(OBV,M);
RSV:=(OBV-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
 Y0:MA(OBV1,2),COLORRED,LINETHICK1;
 Y1:MA(OBV2,3),COLORYELLOW,LINETHICK1;
TTT:=LAST(Y0>Y1);
 STICKLINE(Y0>Y1 ,Y0,Y1,6,0),COLORRED;
 STICKLINE(Y0<=Y1 ,Y0,Y1,6,0),COLORYELLOW;

上一篇:量能关注(大智慧公式)

下一篇:个股资金,资金类的指标(大智慧公式)

ynk24.com fqbng.com jyxdg.com 1piao8.com cfjkx.com 5gfun.com boluhan.com wlgteg.com szyxwlkj.com