当前位置: 网站首页 > 双色球领奖期限 软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

发现疯牛,配合选股 注意金叉(大智慧主图)

点击: 次    来源:顶尖双色球    作者:股市狙击 - 小 + 大

发现疯牛

注意金叉

 
 
Var1:=1;
Var2:=(HIGH+LOW+OPEN+CLOSE)/4;
Var3:=EMA(Var2,13)-EMA(Var2,34);
Var4:=EMA(Var3,5);
Var5:=(Var3-Var4)*5;
Var6:=IF(Var5>=1000,1000,IF(Var5<=Var2,Var2,Var5));
分水岭: FORCAST(FORCAST(Var6,32),10)*Var1,LINETHICK2 ,COLOR339999;
上涨: IF(Var6>分水岭,Var6,分水岭)*Var1,Color0000FF;
支撑: REVERSE(上涨)+2*分水岭*Var1, COLOR0066FF;
下跌: IF(Var6<分水岭,Var6,分水岭)*Var1,COLORFF0000;
阻力: REVERSE(下跌)+2*分水岭*Var1, COLORFF0000;
超强势: MA(LOW,50)+2*STD(LOW,50)*Var1,LINETHICK1 , COLOR66CCCC;
Var7:=REVERSE(Var2)+2*(MA(LOW,18)+1.6*STD(LOW,18));
Var8:=(REF(HIGH,1)+(HIGH-REF(HIGH,1))*VOL/CAPITAL)*1.095;
EMA(Var8,150)*Var1,POINTDOT,COLORf00ff0,LINETHICK2;
EMA(Var8,6)*Var1,POINTDOT , COLOR339999,LINETHICK2;
 
 
根据公式改变的选股公式。
VAR2:=(HIGH+LOW+OPEN+CLOSE)/4;
VAR3:=EMA(VAR2,13)-EMA(VAR2,34);
VAR4:=EMA(VAR3,5);
VAR5:=(VAR3-VAR4)*5;
VAR6:=IF(VAR5>=1000,1000,IF(VAR5<=VAR2,VAR2,VAR5));
分水岭:= FORCAST(FORCAST(VAR6,32),10);
上涨:= IF(VAR6>分水岭,VAR6,分水岭);  
VAR7:=REVERSE(VAR2)+2*(MA(LOW,18)+1.6*STD(LOW,18));
疯牛:CROSS(上涨,VAR7);


上一篇:个股资金,资金类的指标(大智慧公式)

下一篇:双线共振指标公式(大智慧公式)

ynk24.com fqbng.com jyxdg.com 1piao8.com cfjkx.com 5gfun.com boluhan.com wlgteg.com szyxwlkj.com